Skip to content
  • David Runge's avatar
    upgpkg: 1.2.3-1 · 0e9d5216
    David Runge authored
    Remove now no longer provided split packages:
    sfizz-{lv2,vst3} and pd-sfizz will be provided by sfizz-ui.
    Build against catch2-v2 as upstream is not yet compatible with catch2 >= 3.0.
    0e9d5216