Verified Commit 6f0787ef authored by Jelle van der Waa's avatar Jelle van der Waa 🚧
Browse files

Update requirements for libalpm



Only the latest libalpm 10 is supported.

Signed-off-by: Jelle van der Waa's avatarJelle van der Waa <jelle@vdwaa.nl>
parent 0f38ee8b
......@@ -8,4 +8,4 @@ Requirements :
* Python 3 or later
* libalpm 4 or later
* libalpm 10 or later
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment