Commit 2480e9d0 authored by Jelle van der Waa's avatar Jelle van der Waa 🚧
Browse files

requirements: Update bencode.py to latest version

Update to the latest version for Python 3 compatibiity.
parent bee446fc
......@@ -3,7 +3,7 @@ Django==1.11.18
IPy==0.83
Markdown==2.6.10
MarkupSafe==0.23
bencode.py==1.2.0
bencode.py==2.0.0
django-countries==5.0
jsmin==2.2.2
pgpdump==1.5
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment