Commit 4678d90c authored by Jelle van der Waa's avatar Jelle van der Waa 🚧
Browse files

Bump Ipy version to 1.00



Fixes a ValueError when setting an IPv6 address with a subnet.
Signed-off-by: Jelle van der Waa's avatarJelle van der Waa <jelle@archlinux.org>
parent 0483929b
-e git+git://github.com/fredj/cssmin.git@master#egg=cssmin
Django==2.2.3
IPy==0.83
IPy==1.00
Markdown==3.1
bencode.py==2.0.0
django-countries==5.3.3
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment