Commit 49a6277b authored by Jelle van der Waa's avatar Jelle van der Waa 🚧
Browse files

README: Update django dependency in Arch

django is now called python2-django.
parent 90c5d589
......@@ -26,7 +26,7 @@ More detail in `requirements.txt` and `requirements_prod.txt`; it is best to
use virtualenv and pip to handle these. But if you insist on (Arch Linux)
packages, you will probably want the following:
- django
- python2-django
- python2-psycopg2
- python2-markdown
- python2-memcached
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment