Verified Commit 6507d02c authored by Jelle van der Waa's avatar Jelle van der Waa 🚧
Browse files

remove psycopg2 from production requirements


Signed-off-by: Jelle van der Waa's avatarJelle van der Waa <jelle@vdwaa.nl>
parent 864864ae
-r requirements.txt -r requirements.txt
psycopg2==2.7.4
pyinotify==0.9.6 pyinotify==0.9.6
python-memcached==1.59 python-memcached==1.59
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment