• canyonknight's avatar
    Add Archive_Tar class to lib/ · acdf9a85
    canyonknight authored
    
    
    Some AUR setups do not have PEAR available. While other setups
    have access to outdated Archive_Tar versions. Avoid these
    problems completely by including the necessary files for
    Archive_Tar in lib/.
    
    Remove Archive_Tar requirement from INSTALL doc.
    Signed-off-by: default avatarcanyonknight <canyonknight@gmail.com>
    acdf9a85