Skip to content

Add glib2-devel to makedepends

loqs requested to merge (removed):glib2-devel into main

glib2-devel is required for gdbus-codegen.

Merge request reports